Internet Explorer Son Kullanıcı Lisans Sözleşmesi

MICROSOFT INTERNET EXPLORER, SÜRÜM 4.0 VE YAZILIMLA BAGLANTILI BILESENLER.

MICROSOFT YAZILIMLARI IÇIN SON KULLANICI LISANS SÖZLESMESI

ÖNEMLI - DIKKATLI OKUYUNUZ: Bu Microsoft Son Kullanici Lisans Sözlesmesi ("EULA"), siz (bir birey ya da tek bir kurulus) ve Microsoft Corporation arasinda yukarida belirtilen ve ilgili yazilim bilesenlerini, ortami, basili malzemeleri ve "çevrimiçi" veya elektronik belgelendirmeyi içeren Microsoft yazilim ürünleri ("YAZILIM ÜRÜNLERI") için yapilmis hukuksal bir sözlesmedir. YAZILIM ÜRÜNÜ'nü kopyalayarak veya diger bir sekilde kullanarak, bu EULA'nin hükümlerinin sizi baglayacagini kabul etmektesiniz. Bu EULA'nin hükümlerini kabul etmemeniz halinde, YAZILIM ÜRÜNÜ'nü yükleyemez ve kullanamazsiniz. YAZILIM ÜRÜNÜ'nü satin almis iseniz, aldiginiz yere iade ederek paranizi geri alabilirsiniz.

YAZILIM ÜRÜNÜ, telif hakki yasalari ve uluslararasi telif hakki anlasmalari ve diger düsünsel mülkiyet yasa ve anlasmalari ile korunmaktadir. YAZILIM ÜRÜNÜ satilmamis olup lisans hakki verilmistir.

1. LISANS HAKKI. YAZILIM ÜRÜNÜ lisansi asagidaki hükümlere göre verilmistir:

* Yükleme ve Kullanim: Microsoft size YAZILIM ÜRÜNÜ'nü, YAZILIM ÜRÜNÜ'nün tasarlandigi isletim sisteminin [örnegin, Windows(r) 95(; Windows NT(r), Windows 3.x, Macintosh vb.] lisansi geçerli sürümlerini çalistiran bilgisayarlariniza yükleme ve kopyalama hakkini verir.

* Yedek Kopyalar. Yedekleme ve arsiv amaci ile YAZILIM ÜRÜNÜ'nün kopyalarini çikarabilirsiniz.

* Bilesenler. YAZILIM ÜRÜNÜ'nün bazi yazilim bilesenleri için asagidaki ek hükümler uygulanir:

DCOM95. DCOM95 bileseninin kopyalarini yalnizca lisansli Microsoft Windows isletim sistemi platformlari yüklü bilgisayarlarda kullanabilirsiniz.

NetMeeting. NetMeeting, uygulama yalnizca bir bilgisayara yüklenmis bile olsa, uygulamanin iki veya daha fazla bilgisayar tarafindan paylasilmasini saglayan teknolojiye sahiptir. Bu teknolojiyi, tüm Microsoft uygulamalarinda birden çok kisinin katilimi için kullanabilirsiniz. Microsoft disindaki uygulamalar için, uygulamanin lisansini veren sirketin uygulama paylasimina izin verip vermedigini anlamak üzere, ilgili lisans sözlesmesine bakmalisiniz.

Internet Yardimcilari ve Internet Görüntüleyicileri: Her kopyanin tüm telif hakki ve ticari marka belirtimlerini içerecek sekilde gerçek ve tam bir kopya olmasi ve bu EULA'nin bir kopyasini içermesi kosullariyla YAZILIM ÜRÜNÜ'nün bu bilesenlerinin sinirsiz sayida kopyasini çikarabilir ve dagitabilirsiniz. Bu bilesenlerin kopyalarini tek basina ürünler olarak dagitabilir ve kendi ürünlerinize ekleyebilirsiniz.

Microsoft Agent. Microsoft Agent ve ilgili karakterleri ve konusma altyapilarini ayri bir son kullanici lisans sözlesmesinin hükümlerine göre dagitabilirsiniz. Ayrintilar için http://www.microsoft.com/workshop/prog/agent/ adresinde bulunan "EULA.htm" dosyasina bakin.

2. DIGER HAK VE SINIRLAMALARIN TANIMI.

* Telif Hakki Bildirimlerinin Korunmasi YAZILIM ÜRÜNÜ'nün tüm kopyalari üstünde hiçbir telif hakki bildirimini kaldiramaz veya degistiremezsiniz.

* Dagitim. YAZILIM ÜRÜNÜ'nün kopyalarini üçüncü kisilere dagitamazsiniz.

* Ters Islem, Demonte etme ve Parçalara Ayirma Konularinda Sinirlamalar. YAZILIM ÜRÜNÜ'nü ters isleme tabi tutamaz, demonte edemez ve parçalara ayiramazsiniz, ancak ve yalnizca, bu sinirlamaya bakilmaksizin geçerli yasalar tarafindan izin verilmesi hali istisnadir.

* Kira. YAZILIM ÜRÜNÜ'nü adi veya ticari maksatla kiralayamazsiniz.

* Devir. Devredilen tarafin bu EULA'nin hükümlerini kabul etmesi kosuluyla, bu EULA çerçevesindeki tüm haklarinizi kalici olarak devredebilirsiniz.

* Destek Hizmetleri. Microsoft, YAZILIM ÜRÜNÜ ("Destek Hizmetleri") için size destek hizmetleri saglayabilir. Destek Hizmetleri'nin kullanimi kullanici elkitabinda, "çevrimiçi" belgelendirmede ve/veya Microsoft'un sagladigi diger malzemelerde belirtilen Microsoft kural ve programlariyla gerçeklestirilir. Destek Hizmetleri içinde size saglanan tüm ek yazilim kodlari YAZILIM ÜRÜNÜ'nün parçasi olarak kabul edilecek ve bu EULA'nin hükümlerine bagli olacaktir. Microsoft, Destek Hizmetleri nedeniyle sagladiginiz teknik bilgileri ürün destekleme ve gelistirme dahil kendi is amaçlari için kullanabilir. Microsoft bu teknik bilgileri kisisel olarak sizi belirleyecek biçimde kullanmayacaktir.

* Geçerli Yasalara Uyma. YAZILIM ÜRÜNÜ'nü kullanirken tüm geçerli yasalara uymalisiniz.

3. SONA ERME. Bu EULA'nin hüküm ve kosullarina aykiri hareket etmeniz halinde Microsoft diger hiçbir hakka zarar vermemek sartiyla bu EULA'yi sona erdirebilir. Bu durumda, YAZILIM ÜRÜNÜ'nün tüm kopyalarini imha etmeniz gerekir.

4. TELIF HAKKI. Telif haklariyla sinirli olmamak üzere YAZILIM ÜRÜNÜ ve tüm kopyalarina ait bütün tasarruf haklari Microsoft Corporation'a veya saglayicilarina aittir. YAZILIM ÜRÜNÜ kullanimiyla erisilebilen içerige ait tüm tasarruf ve düsünsel mülkiyet haklari ilgili içerik sahibine aittir ve geçerli telif hakki ve düsünsel mülkiyet yasalari ve anlasmalari tarafindan korunabilir. Bu EULA bu içerikleri kullanma hakki vermez. Özel olarak verilmeyen tüm haklar Microsoft'a aittir.

5. U.S. IHRACAT SINIRLAMALARI. YAZILIM ÜRÜNÜ'nü A.B.D. ihracat sinirlamalarina konu olan tüm ülke, kisi, kurulus ve son kullanicilara ihracat ve aktarma ihracati yapmayacaginiz kabul edersiniz. Yasakli ülkelere halen, bunlarla sinirli olmamak üzere Küba, Iran, Irak, Libya, Kuzey Kore, Sudan ve Suriye dahildir. A.B.D. Ihracat Yönetim Bürosu veya diger bir federal kurumun ihracat izinlerinizi askiya almadigina, iptal etmedigine veya izin vermedigine garanti verir ve belirtirsiniz.

6. JAVA DESTEGI IÇIN NOT. YAZILIM ÜRÜNÜ Java ile yazilan programlar için destek içerebilir. Java teknolojisi aksakliga dayanikli degildir ve hava trafik kontrolu, dolaysiz yasam destek makineleri ve silah sistemleri gibi aksakliga dayanikli çalisma isteyen, Java teknolojisi arizasinin dogrudan ölüme, kisi yaralanmasina veya agir fiziksel veya çevre hasarina yol açabilecegi tehlikeli ortamlarda çevrimiçi denetim donatisi olarak kullanilmak veya satilmak için tasarlanmamis, üretilmemis ve düsünülmemistir.

7. GARANTI YOKTUR. Microsoft, YAZILIM ÜRÜNÜ için hiçbir bir garantiyi tanimadigini açiklar. YAZILIM ÜRÜNÜ VE ILGILI BELGELER, SATILABILIRLIK, ÖZEL BIR AMACA UYGUNLUK VE AÇILMAMIS OLMA GIBI DOLAYLI VEYA DOLAYSIZ HERHANGI BIR GARANTI VERILMEDEN, "OLDUGU GIBI" VERILIR. YAZILIM ÜRÜNÜ'NÜN KULLANIMINDAN VEYA BASARIMINDAN KAYNAKLANAN TÜM RISK SIZE AITTIR.

8. SORUMLULUGUN SINIRLANMASI. Geçerli yasanin izin verdigi en üst sinira kadar hiçbir durumda Microsoft ya da saglayicilari, YAZILIM ÜRÜNÜ'nün kullanilmasindan ya da kullanilamamasindan ve Destek Hizmetleri'nin saglanmasindan veya saglanamamasindan kaynaklanan hasarlardan (bunlarla sinirli olmamak üzere is getirilerinin kaybindan dogan zararlar, isteki duraksamalar, is bilgilerinin kaybi ya da diger parasal kayiplar dahil), Microsoft bu hasarlarin olusabilecegi konusunda uyarilmis olsa bile, sorumlu degildir. Her durumda, bu EULA'nin herhangi bir hükmü nedeniyle Microsoft'un tüm sorumlulugu YAZILIM ÜRÜNÜ'ne ödediginiz ücret veya US$5.00'dan, büyük olan ile sinirlidir; Microsoft Destek Hizmetleri Sözlesmesi yapmis iseniz, Destek Hizmetleri için Micrsoft'un tüm sorumlulugunu bu sözlesmenin hükümleri belirler. Sorumlulugun sinirlanmasina bazi ülkeler ve hukuksal düzenlemeler izin vermediginden, yukaridaki sinirlama size uygulanmiyor olabilir.

9. ÇESITLI.

Bu ürünü Amerika'dan aldiysaniz, bu EULA için Washington Eyaleti'nin yasalari geçerlidir. Bu ürün Amerika disindan alinmis ise, yerel yasalar uygulanabilir

Bu EULA hakkinda sorulariniz varsa ya da Microsoft ile herhangi bir nedenle iliski kurmak isterseniz, lütfen ülkenizdeki Microsoft bürosu ile iliski kurun veya asagidaki adrese yazin:

Microsoft Sales Information Center/One Microsoft Way/Redmond, WA 98052-6399.